Campus Management Corporation

Web Site
http://www.campusmanagement.com/

E-mail
Information: E-mail Form on Web Site
Support: support@campusmgmt.com

Phone
Sales/Support: 561.999.9904
Toll Free: 800.483.9106
Facsimile: 561.999.0096

Address
Campus Management Corp.
777 Yamato Road
Boca Raton, FL 33431 USA

Trademark Attributions
Campus Management and Campus Management Logo are trademarks, service marks, or registered trademarks of Campus Management Corp.

Microsoft, Windows, Win32, and Windows NT are either registered trademarks or trademarks of Microsoft Corporation.

Adobe and Acrobat are registered trademarks of Adobe Systems Incorporated.

All other product, service, and company names are trademarks or registered trademarks of their respective owners.

Copyright
This document is covered by the terms and conditions of the license agreement and/or the non-disclosure agreement, and may not be reproduced according to the terms of that agreement, or without written consent from Campus Management Corporation.

© June 2008 by Campus Management Corp. All rights reserved.
Contents

Preface

Related References........................................................................................................5
Document Conventions................................................................................................5

Introduction to Student Accounts

Student Accounts Folders

Student....................................................................................................................7
Ledger Cards ..........................................................................................................8
Payment Schedule ..................................................................................................8
Stipend Schedule ..................................................................................................13
Revenue Ledger ....................................................................................................14
Refund Calculation...............................................................................................14
School Fields ........................................................................................................15
Summary ..............................................................................................................15
Payment Info ........................................................................................................16
Subsidiary .............................................................................................................16
Tuition Discounts .................................................................................................17
Collections ...........................................................................................................17
Audit......................................................................................................................18

Student Accounts Transactions

Transaction Codes................................................................................................19
Posting Admissions Deposits .............................................................................22
Posting Charges or Adjustments .......................................................................24
Posting Batch Charges or Adjustments ...............................................................26
Posting Payments ...............................................................................................28
Searching for a Transaction...............................................................................33
Adjusting Transactions .......................................................................................34
Performing Registration Billing .......................................................................37
Printing Student Statements ............................................................................39

Processing Drops

Running a Drop Report .....................................................................................44
Calculating Refunds ............................................................................................45
Calculating Title IV Credit Balances .................................................................51

Returning Funds

Batch Processing Refunds / Stipends .................................................................52
Preface

This document contains information about how to manage student accounts in CampusVue. This document assumes that the reader knows the Windows environment, has used the CampusVue product, and understands basic school administration terminology.

Related References

Refer to the following references for more information about topics frequently discussed in this document.

<table>
<thead>
<tr>
<th>Related Reference</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Help System</td>
<td>Describes how to use the CampusVue product.</td>
</tr>
</tbody>
</table>

Document Conventions

The following conventions are used throughout the documentation to help guide the reader in finding information quickly.

<table>
<thead>
<tr>
<th>Convention</th>
<th>Use</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>BOLD</strong></td>
<td>Names of files, keys, forms, paths, and program components</td>
</tr>
<tr>
<td><em>Italics</em></td>
<td>Titles, hyperlinks, and special terms</td>
</tr>
<tr>
<td>&gt;</td>
<td>Symbol used in paths to signify a shift to the next level of options</td>
</tr>
<tr>
<td><strong>Note:</strong></td>
<td>Important information</td>
</tr>
</tbody>
</table>
Introduction to Student Accounts

The Student Accounts module is your accounts receivable system for all students. Each student has a Ledger Card folder, as well as folders for creating and maintaining schedules for that student’s payments to your school or for stipend payments made to the student. All charges, payments, and adjustments are recorded in detail and linked to terms. There is also a folder for monitoring the earned revenue for the student and a folder in which you can perform a refund calculation for a student whose training is interrupted. Selected transactions can be performed on single students or in batch mode, where the same transactions can be posted to many students’ ledger cards at once.

Student Accounts also provides procedures that are not student-specific, such as preparing bank deposits and posting miscellaneous cash receipts.

Many schools perform all student accounting processes at the school level. In other institutions, these processes may be shared between a local campus and a corporate entity. This user guide focuses on those accounting processes likely to be performed at the campus level. A companion user guide, *Student Accounts (Corporate)*, covers the corporate-level Student Accounts tasks in CampusVue.
Student Accounts Folders

With your student’s name in the Recent Students box, click on the Student Accounts tab on the Student Bar to view the Student Accounts folders.

Student

Click the Student folder to open the Student Master form.
Ledger Cards

Click the **Ledger Cards** folder to open a student’s ledger card(s). If the student has multiple enrollments, CampusVue will default to the ledger card for the current enrollment. The ledger card records every school-related monetary transaction from initial application through graduation and placement. These transactions include charges, payments, and adjustments for such things as tuition, books and supplies, fees, financial aid receipts, and refunds. The transactions are recorded in detail and linked to terms.

![Ledger Card Image]

To change an individual student’s ledger card status:

1. Click the down arrow by the **SA Account Status** field and select the status.

   ![Account Status Dropdown]

2. Click **Save**.

   Account statuses are maintained at Lists > Student Accounts > Account Statuses.

Payment Schedule

Click the **Payment Schedule** folder to display, add, or edit a schedule of payments to be made by the student or a third party, such as a sponsoring agency or institution.
Select a line item and click **Edit** to view the detail about the payment plan.

The tabs on this form provide tracking information about the scheduled payments:

- The **Scheduled Payments** tab displays a list of payments scheduled from the student or agency.
- The **Payments Received** tab displays a list of payments received from the student or agency. It also maintains the **Total Paid**, the **Principal Balance**, the **Balance**, and the **Next Payment Due** date.
- The **Refunds** tab shows a list of any refunds made to the student or agency. It lists the **Refund Due Date**, **Date Sent**, **Refund Amount**, **Refund Check Number**, and **Refund Status**.
- The **Auto Draft** tab enables the user to select the appropriate student bank account or credit card account to use for auto drafts. If the **Authorized** box is
checked, the drop-down lists become available. Select the appropriate account and effective date. If Auto Withdrawal is not authorized, the fields labeled Select Account and Effective Date are unavailable.

- The Comments tab displays various comments entered by the users regarding student cash payments.

**Note:** If all payments are still in a Scheduled status, the form will open to the Scheduled Payments tab. If any payments have been applied to this payment schedule, the form will open to the Payments Received tab.

To add a payment schedule:

1. Open the Payment Schedule folder and click Add to open the New Source of Aid form.

2. The Type of Aid defaults to Student Payment/Other.

3. Click the Source down-arrow to select the source of aid, such as Cash.

4. Select the Academic Year, the Award Year, and the status of the payment plan.

5. Enter the Gross Amount to be paid.
6. Select a previously-defined disbursement schedule to be used, or click Continue to open the F/A Student Cash Payment/Other form.

The form opens with the total amount and the status already populated with information that you entered in the New Source of Aid form.

7. Select whether the payments come from a student or agency (Student Payment or Agency Payment) (defaults to Student Payment).

Selecting Agency Payment opens two additional fields for selecting the agency:
Select whether you wish the program to calculate a specified number of payments over time (# of Payments – defaults to a single payment) or calculate the number of payments required to repay the total by making a specified Payment Amount each time.

Enter the Interest Rate to be charged, if any.

Enter the due date for the first payment (First Payment Date) in the series.

Select the Payment Frequency (defaults to Monthly).

Select a Status for the payment schedule.

Enter the secondary interest rate (Secondary Rate) to be charged, if any, and the beginning date (Effective Date).

Enter the date after which interest will not be charged (Interest Only Until), if any.

Click Calculate on the Scheduled Payments tab. The program will populate the grid with the number of payments to be made and will set each payment to a status of S for Scheduled.

When a payment is made, the status will be updated to P for Paid.
The **Term** column will be blank. Click in the **Term** column on each payment line to display an ellipsis button. Click the ellipsis to open a list of terms and select the term in the student’s class schedule with which to associate that payment.

16 Click **Add Payment** to add a payment to the grid. Click **Delete Payment** to remove a payment from the grid. If a payment is in a Scheduled status, click **Cancel Payment** to cancel the payment and set the status to “C.” Clicking on a payment in a status of “C” toggles the **Cancel Payment** button to **Re-expect Payment**. Click **Re-expect Payment** to return a payment from a Cancelled status to a Scheduled status.

17 Click **Save** to save the payment schedule and add a new line item to the **Payment Schedule** folder.

**Stipend Schedule**

Click on the **Stipend Schedule** folder to display, add, or edit student stipend payments. These are payments made directly to the student in cases where the student has been packaged beyond the institutional costs, giving the student a negative balance in the **Remaining Balance** to Schedule field in the student’s Awards folder.
Revenue Ledger

Click on the Revenue Ledger folder to display the revenue that your school has earned on your student.

Refund Calculation

Click on the Refund Calculation folder to perform an actual or hypothetical refund calculation for your student, or to see refund calculations that have been performed in the past.
School Fields

Click the School Fields folder to see any school-defined fields designed to capture student accounts-related information that does not appear elsewhere in CampusVue.

Summary

Click the Summary folder to see a summary of your student’s account information.
Payment Info

Click on the Payment Information folder to see student bank accounts and credit cards for purposes of Auto Drafts. Accounts shown in the Payment Information folder can be debited for school fees, with the student's permission. Third-party funds and other monies can be credited to these accounts as well.

Subsidiary

The Subsidiary folder allows you to post funds to subsidiary accounts without affecting the student’s main ledger card balance, until you decide to do so.

For example, you may wish to create a subsidiary account in which to manage a student’s housing deposit – money that should not be posted to the student’s ledger card in the event that it may be refunded to the student.

For more information, see the CampusVue Help topic “Student Subsidiaries.”
Tuition Discounts

The **Tuition Discounts** folder allows you to identify the discount policies available for a selected student and then post the discount that needs to be provided to the student.

For more information, see the CampusVue Help topic “Tuition Discounts.”

Collections

Use the **Collections** folder to manage the internal and (possibly) external processes involved in collecting money that the student owes the school.
- **Student Information** and status updates appear at the top of the form.
- A grid displays the last three collections-related activities.
- If the collections process has been outsourced, the **Statement Memo** field holds comments that will appear on the statement produced by the outside vendor.
- The **Student Account Information** is updated by activity on the student’s ledger card or in the student’s **Refund Calculation** folder.
- The **Associated Processes** buttons at the bottom offer quick access to other parts of the student record.

## Audit

The **Audit** folder contains a read-only form that displays changes (if any) to collections information.
Student Accounts Transactions

In this topic you will learn how to post payments from students, third parties, and other fund sources. You can apply payments to open items in the student's ledger. The Post Payments dialog provides for indicating that a payment covers scheduled payment(s) from various fund sources. Payments can be linked to enrollments, terms, and financial aid payment periods.

Transaction Codes

The transaction codes define the transactions that affect the student ledger and the posting of related entries in the General Ledger. You can use the Transaction Codes Code Setup form to add a new transaction code or to modify an existing one.

To open the Transaction Codes Code Setup form:

1. Select Lists > Student Accounts and click the Transaction Codes tab.
2. Click Add to add a new transaction code or click Edit to modify an existing transaction code.
You can auto charge transactions by a transaction code, campus, or program version. When the student enrolls, the application and other fees can be automatically charged to the student and recorded as transactions in the student’s ledger card. Auto charges can vary based on program and associated program versions, so students are charged according to their specific program version.

**To auto charge transactions by transaction code:**

1. Click **Auto Charge** in the Transaction Codes Code Setup form to open the Auto Charge Transaction Codes form.

2. Select either the **Transaction Code** or **Campus** radio button.

3. Select either **Student Payment** or **Enrollment Payment** (selecting one option will clear the other). **New enrollment** can be checked in conjunction with either **Student Payment** or **Enrollment Payment**.

   - **Student Payment**: Used to configure an automatic charge to be generated when a student payment is made prior to enrollment.
   - **Enrollment Payment**: Used to configure an automatic charge to be generated when a student payment is made following enrollment.
   - **New Enrollment**: Used to configure generation of an automatic charge after student enrollment is completed.
   - **First Enrollment Only**: Used to configure an automatic charge to be generated only once, in conjunction with the student's first enrollment. This option is typically used for enrollment and application fees that are not charged again if a student enrolls in another program.
• **Require Housing**: Used to configure an automatic charge to be generated for a housing deposit in the case of a housing requirement.

• **Returned Check Fee**: Used to configure an automatic charge if a check for a student payment is returned by the bank as a result of insufficient funds (NSF).

4 Click **Save** to retain your selections or **Cancel** to ignore any changes.

5 Click **Close** to exit the form.

**To auto charge transactions by campus:**

1 Select the **Campus** option and a campus from the drop-down list in the Auto Charge Transaction Codes form. A list of transactions associated with the campus appears.

2 Select the applicable event, such as **Student Payment** or **Enrollment Payment**, for each transaction listed in the grid.

3 Click **Save** to retain your selections or **Cancel** to ignore any selection.

4 Click **Close** to exit the form.

**To auto charge transactions by program versions:**

1 Select the **Campus** option and a campus from the drop-down list in the Auto Charge Transaction Codes form.

2 Select the **Override Campus amount by Program Version** check box. A list of program versions is available for selection. Select a program version from the drop-down list.
3 A list of transactions associated with the program version appears. Select the applicable event check boxes to access each transaction.

4 Type an amount for any transaction code to enable the **Apply amount to all program versions** and **Apply events to all program versions** buttons.

- **Apply amount to all program versions**: Selecting this button invokes the system to type the same amount in all subsequent program version rows.

- **Apply events to all program versions**: Selecting an event such as **Enrollment Payment**, **New Enrollment**, or **First Enrollment Only** and then clicking this button invokes the system to apply the same event selection for all subsequent program version rows.

5 Click **Save** to store your selections or **Cancel** to disregard any changes.

6 Click **Close**.

**Posting Admissions Deposits**

1 Select **Daily > Student Accounts > Post Deposits** to open the Post Deposit form.

2 Enter the date range for the Admissions Deposits you need to post.
3 Click the **New** status option to see new Admissions Deposits. Click the **Rejected** status option to see any Admissions Deposits you previously rejected.

4 Press the **Display** button.

5 Review the deposits listed against the deposits you have actually received.

6 To accept all deposits, press the **Accept All** button. To accept individual entries click on the **Post** check box next to the appropriate entries.

7 Select a **Term**.

8 Select the **Bank Account** where these Admissions Deposits will be deposited.

9 Press the **Print** button, then the **Preview** button for a report. Close the report.
10 Press the Save button to post the Admissions Deposits that you have selected.

11 Press the OK button.

12 Press the Close button.

**Posting Charges or Adjustments**

To post a charge to an individual student’s ledger card:

1 Open the student’s ledger card and click on the Post Charges button to open the Post Charges form. The student’s name will appear in the Student ID field. The next field will be populated with the student’s current enrollment (edit as necessary).

2 Select the academic year (Acad. Year) to which the transaction is related.
3 Select the radio button for the transaction you wish to enter: either a Charge or an Adjustment (negative amounts allowed). Select a Bill Code from the drop-down list. This item will also populate the Description field.

4 Enter the Amount of the charge in dollars and cents. In a charge transaction, the amount is always entered as a positive (debit) value. In an adjustment transaction, the amount can be either positive (debit adjustment) or negative (credit adjustment). To enter a negative amount, type the minus sign (hyphen) in the amount field before you enter the amount.

5 Enter or select the Transaction Date, and make an entry in the Reference field as necessary. Click the down arrow by the Term field to select a term to be associated with the transaction.

6 Click Save to post the transaction to the ledger card.

To post charges to multiple student ledger cards:

1 Select Daily > Student Accounts > Post Charges to open the Post Charges form.

2 Press the Search button, search for the student, and double-click on the student name in the search results.

3 Select the academic year (Acad. Year) to which the transaction is related.

4 Select the radio button for the transaction you wish to enter: either a Charge or an Adjustment (negative amounts allowed). Select a Bill Code from the drop-down list. This item will also populate the Description field.
5 Enter the Amount of the charge in dollars and cents. In a Charge transaction, the amount is always entered as a positive (debit) value. In an Adjustment transaction, the amount can be either positive (debit adjustment) or negative (credit adjustment). To enter a negative amount, type the minus sign (hyphen) in the Amount field before you enter the amount.

6 Enter or select the Transaction Date, and make an entry in the Reference field as necessary. Click the down arrow by the Term field to select a term to be associated with the transaction.

7 Click Save to post the transaction to the ledger card.

8 Repeat steps 2-7 for additional students.

**Posting Batch Charges or Adjustments**

Batch Transactions is the process of batch posting charges or adjustments based on common criteria (i.e. status, program, start date, graduation date, and student group). The result is a distribution of charges to the students’ ledger cards.

To post a batch of charges or adjustments:

1 Select Daily > Student Accounts > Post Batch Charges/Adjustments to open the Batch Transaction wizard.

2 Select the Transaction Type (Charge, Adjustment, or Student Service Fees), the Campus to which the transactions will apply, and the Bill Code for the transactions to be posted. Enter the Amount, Transaction Date (defaults to today’s date), and the Reference. Select the Term to which the transaction is to be applied. Enter the Academic Year and Description. Click Next.
3 Select or enter the **Selection Criteria** as required. Click **Next**.

4 The wizard displays a list of transactions meeting the selection criteria you entered on step 2. If the system identifies any exceptions in the list, a message will appear:

```
84 exceptions have been found. Exceptions (highlighted) are students with multiple enrollments or students that have an out of school status.
```

5 Click **OK** to view the list; exceptions will be highlighted in gray.
To delete a student from the list, highlight the student’s name and unclick the selected box. Click Print to review and print a list of the transactions.

6 To proceed, click Post Transactions and the wizard will post the charges or adjustments to the students’ ledger cards. After the posting is finished, the program will display a completion message. Click OK and then Finish to close the wizard.

Posting Payments

To post a Scheduled FA Disbursement or Student Payment to an individual student’s ledger card:

1 Open the student’s ledger card and click the Post Payments button to open the Post Payments form.
2 The student’s name will appear in the **Student** field. The next field will be populated with the student’s current **Enrollment** (edit as necessary). Select the academic year (**Acad. Year**) to which the payment applies.

3 If you are posting a scheduled payment, click **Scheduled Financial Aid Disbursements/Scheduled Student Cash Payment** checkbox and then click the down arrow next to the **Source** field to select from a list of available fund sources that you can post to the ledger card.

**Note:** The FA disbursements and student payments must be in an Approved status to post to the student’s ledger card.

4 Select the **Payment Type** you are posting (the default is **Check**). Enter any required information, such as check number or credit card information.

5 Accept the default **Bank Account** or select a different one from the pick list.

6 Enter or select a **Transaction Date**. If the amount is to be a debit to the student’s account, enter a negative sign (hyphen) before the amount.

7 Make an entry in the **Reference** field if it is your school’s policy to do so. Select a **Term** to which this payment applies. In the **Paid By** box, select the person who is making the payment.

8 Deselect the box labeled **Apply Payment**.

9 Enable the box labeled **Print Receipt** to provide a receipt for the student.

10 Click **Save** to post the payment to the ledger card.

**To post a Scheduled FA Disbursement or Student Payment to multiple student ledger cards:**

1 Go to **Daily > Student Accounts > Post Payments**.

2 Press the **Search** button, search for the student, and double-click on the student name in the search results.

3 Select the academic year (**Acad. Year**) to which the payment applies.

4 If you are posting a scheduled payment, click **Scheduled Payment** and then click the down arrow next to the **Source** field to select from a list of available fund sources that you can post to the ledger card.

**Note:** The FA disbursements and student payments must be in an Approved status to post to the student’s ledger card.
5 Select the **Payment Type** you are posting (the default is **Check**). Enter any required information, such as check number or credit card information.

6 Accept the default **Bank Account** or select a different one from the pick list.

7 Enter or select a **Transaction Date**. If the amount is to be a debit to the student’s account, enter a negative sign (hyphen) before the amount.

8 Make an entry in the **Reference** field if it is your school’s policy to do so. Select a **Term** to which this payment applies. In the **Paid By** box, select the person who is making the payment.

9 Deselect the box labeled **Apply Payment**.

10 Enable the box labeled **Print Receipt** to provide a receipt for the student.

11 Click **Save** to post the payment to the ledger card.

12 Repeat steps 2-11 for additional students.
**Note:** If you are posting a non-scheduled Student Payment, you will disregard selecting the Scheduled Financial Aid Disbursements/Scheduled Cash Payment checkbox. The standard information will not be auto-populated. You will need to enter the Description, Transaction Date, Amount, and Term manually. The remainder of the process is the same.

**To post payments with a credit card:**

1. Open the Post Payments form, either from the student's ledger card or by selecting Daily > Student Accounts > Post Payments.

2. From the Student drop-down list, select the student ID of the student for whom the payment is to be posted.

3. Select Enrollment and Academic Year.

4. If a scheduled financial aid disbursement or a student cash payment is involved, select the Scheduled Financial Aid Disbursement/Scheduled Student Cash Payment check box.
5. Select the source of the payment from the **Source** drop down list.

6. Select **Credit Card** as the payment type, and credit card authorization fields and buttons appear on the form. If a user already has a default credit card, that card will appear automatically in the **Credit Card** drop-down list.

![Credit Card Info](image)

**Note:** If no credit card information has previously been entered for the user, click the **Add Credit Card** button. The Credit Card Info form appears where you can enter and store the type of credit card, credit card number, verification number, expiry date, and card holder name and address information. If you select the **Default Credit Card** check box, the credit card becomes the default credit card for the student. This default credit card is highlighted in all the forms that have the credit card drop-down list.

7. Click **Authorize** to approve credit card payment.

8. Type **Authorization Number** obtained from the credit card authorization center.

9. Complete the remainder of the Post Payment form.

10. Click **Save** to save the payment to the student's ledger card.
Searching for a Transaction

CampusVue allows you to search for a transaction posted to a student’s ledger card. This search function can be filtered by the following transaction types: Charges, Payments, Debit Adjustments, and Credit Adjustments.

To search for a transaction follow these steps:

1. Select Daily > Student Accounts > Transaction Search to open the Student Accounts Transaction Search form.

2. You may filter the search by Campus, Transaction Date, School Status, Transaction Type, School Status, Bill Code, Program, Description, Fund Source, Amount, Term, A/Y, Reference, Check Number, Exp. Start Date, Enrollment Date, List if Charged, List if not Charged, and List if Charged/No Payment.

3. Click the Search button when you have finished selecting your criteria for the search.

4. The transaction(s) meeting your search criteria will appear in the grid in the lower part of the form. The default sort is by Name. Select the transaction you need to adjust and click the Adjust Transaction button to open the Transaction Adjustment form.
5 You can delete the transaction by clicking on the **Delete This Transaction** button, or edit the **Reference**, **Term**, **Bill Code**, **Transaction Date**, and **Amount**.

### Adjusting Transactions

To make changes to any transaction on the individual student’s ledger card:

1. Open the student’s ledger card and highlight the transaction to adjust.
2. Click on the **Adjust Transaction** button to open the Transaction Adjustment form.
To delete a charge:

1. Enter a comment (required) and click the **Delete This Transaction** button.

2. Click **Yes** to the message “Ok to permanently remove this transaction from the student ledger card?” and then click **OK**.

To adjust charges:

1. Update **Reference**, **Term**, **Bill Code**, **Transaction Date**, and/or **Amount** as appropriate.

2. Enter a comment (required) and click **Save**.

To make changes to any payment on the individual student’s ledger card:

1. Open the student’s ledger card and highlight the payment to adjust.

2. Click the **Adjust Transaction** button to open the Transaction Adjustment form.

![Transaction Adjustment Form](image)

To delete a payment: Enter a comment, click the **Delete This Payment** button.

1. Click **Yes** to the message “Ok to permanently remove this payment from the student ledger card?”

2. Click **OK**.

To void a payment:

1. Enter a comment (required) and click the **Void Payment** button.

2. Click **Yes** to the message “OK to void this payment on the student ledger card?”
3  Click OK.

**For a returned check:**

1  Enter a comment (required) and click the **Returned Check** button.
2  Click **Yes** to the message “OK to mark the check as returned?”
3  Click **OK**.

**Note:** An automatic NSF Fee may be added to the student ledger card after using the Returned Check feature; check with corporate accounting if the NSF Fee amount is not correct.

**To adjust a payment:**

1  Update **Reference**, **Term**, **Amount**, **Transaction Date**, **Payment Type** and/or **Bank Account** as appropriate.

2  Enter a comment (required) and click **Save**.

**Note:** CampusVue allows a refund or stipend check to be voided or modified, but user permissions and system configuration will determine which options are enabled. For example, if the check has been issued and is showing a Cleared status, the **Void This Transaction** option may be disabled. See the “Adjust Transaction” Help topic for more information.
Performing Registration Billing

Registration Billing is the process of batch-posting charges based on student registration and the billing method established for the program in which they are enrolled. The result is a distribution of charges to the students’ ledger cards.

To perform Registration Billing:

1. Select Daily > Student Accounts > Registration Billing to open the Billing wizard.

2. Select the Billing Type. Select the Billing Method to Process. You may select more than one Billing Method by clicking the ellipsis button.

3. Click Next to go to Step 2 of the wizard. The configuration of Step 2 depends on your choices in Step 1.
4 Select the **Term** for which the billing is being processed, then select the **Program Version** and **Shift** (or accept the “All” defaults). Click **Next**.

5 The wizard will gather and display a list of the transactions to be processed in this billing and the students who will be charged. Click **Print** to view and print this list.

6 If you wish to continue with the **Registration Billing** process after reviewing the report, click **Next**.

7 The wizard displays a summary of the transactions that will be posted to students’ ledger cards. Enter or select the **Transaction Date** to appear on each transaction. The wizard automatically generates the **Reference Number**.
8 Click **Finish** to begin the actual process of updating student ledger cards. When the posting is finished, the wizard will display the message “Registration Billing Complete.” Click **OK** to close the wizard.

9 The Registration Billing report will generate. Print as appropriate. Close the report.

---

**Printing Student Statements**

In this topic you will learn how to print on-demand student statements for those students who are making scheduled cash payments directly to the school. Various criteria can be chosen to select the students for whom statements will be printed.

**To print a student statement:**

1 Select **Daily > Student Accounts > Student Billing Statements > Student Payment Statements**.

2 Accept the **Batch** default and select your **Campus**. If you wish to print a single student’s statement, click **Single Student** and click the **Search** button to find the student’s name.

3 Enter the **Closing Date** for which you want to run the statement as well as any **Comments** you would like printed on the statement. Then click **Next**.
4 Select **Status**, **Shift**, and/or **Program Version**. Press the **Select All** buttons to select all statuses, shift, and/or program versions. Click **Next**.

5 In Step 3 of the wizard, you will select the **Balance Source, ID to Print**, and whether to **Include** the current account balance, current principle balance, current interest balance, and include payment coupon.

6 Click **Next**.
7 Review the list of students to receive statements and then click **Print Statements**. (A sample statement is shown below.)

8 You can print and mail the statements or save the statements to a Microsoft Word document by going to **Report > Export** and choosing the **Word for Windows document** format and **Application** as the Destination.

9 When the statements are in Microsoft Word, select **File > Save As** and then locate your “C$ on ‘Client’(C:)” directory to save the file on your hard drive.

Close the report preview after you view and print your statements. The Print Student Statements form will still be on the screen. If your statements printed successfully, answer the question “Did statement(s) print OK?” by clicking **Yes**. If not, click **No** and
the wizard will return to the first page so you can start over. Then click Finish. Posting Approved FA Disbursements

This procedure is used to post financial aid disbursements after they have been approved in batches by the FA Department.

**To post FA disbursements:**

1. Select Daily > Student Accounts > Post FA Disbursements to open the Post Financial Aid Disbursement Batch form.

2. Select the batch(es) to be posted. Enter the Date of the disbursements. Select the Term that applies to these disbursements. Select the Bank Account from which the disbursements will be distributed. (The bank account will be debited and the student ledger accounts will be credited.) Select the type of payment from which the disbursements will be distributed: EFT, Check, Non-Cash, ACH, or Credit Card. Then, enter the Check/ Electronic Funds Transfer (EFT) Number.

3. Click Print to print the FA Disbursement Batch Tracking report.

4. Check the Select Approved Batches check box if you want to print receipts for previously approved batches. The form changes as shown below.
5 Click **Print** to print receipts for the disbursements in the batch. Mail the receipts to the students or parents in the case of PLUS loans.

Each disbursement is posted to the appropriate student ledger card. The **Transaction Detail** form shown here is an example of disbursement posting.
Processing Drops

When students separate from your institution, for whatever reason, proper accounting methods require that you close out their financial transactions. This topic will show you how to monitor for dropped students, calculate refunds (Title IV and non-Title IV) and perform other exit processes.

Running a Drop Report

Running the Drop Report on a regular basis will enable you to determine which students’ accounts should be adjusted to reflect their status change.

To run a drop report:

1  Select Reports > Student Accounts > Drop Report.


3  Click Preview. A sample copy of the report is included below.
Calculating Refunds

To calculate a refund for a student:

1  Open the record of the student for whom the refund is to be calculated, and check the student's status. Make any necessary changes.

2  Select View > Student Accounts > Refund Calculation to open the Refund Calculation form. If any previous refund calculations have been processed for this student they will be listed on the grid.

3  Select the Enrollment for which the refund is to be processed.

4  Click Add to open the Refund Calculation Summary form and initiate a new refund calculation (or select a previously calculated refund and click Edit to work with it).
You can use the Refund Calculation Summary form to calculate either an Actual Refund or a Hypothetical Refund. It is suggested that you run the hypothetical refund first and then after appropriate review, run the actual refund.

Click Calculate to run the refund calculation process. CampusVue will display a message: All Refund Policies will be calculated. OK to continue? Click Yes to continue.

When you select the Calculate button on the Refund Calculation form, the system will determine whether there are previous Title IV calculations. If there is a previous calculation, then a prompt displays the following three options:

- **View**: You will be able to view only the previous R2T4 calculation in a read only mode.
- **Edit**: You will be able to view and modify the previous R2T4 calculation. Recalculation will be based on your modifications.
- **Recalculate**: A new calculation starts that does not include the entries from the previous R2T4 calculation.
7 You will then be prompted to review the **Date Information-Calculation Period** screen. Review the information, and then click **Next** to advance to the next screen.

8 Review the **Student Title IV Aid Information** screen. Click **Next** to advance to the next screen.

9 Review the **Percentage of Title IV Aid Earned** and **Amount of Title IV Aid Earned by the Student** screen. Click **Next** to advance to the next screen.

10 Review the **Total Title IV Aid to be Disbursed** or **Returned** screen. Click **Next** to advance to the next screen.
11 Review the **Amount of Unearned Title IV Aid Due from the School** screen. Click **Next** to advance to the next screen.

12 Review the **Return of Funds by the SCHOOL** screen. Click **Next** to advance to the next screen.

13 Review the **Return of Funds by the STUDENT** screen. Click **Next** to advance to the next screen.
14 Click Finish.

15 Click Print on this form to print the Refund Calculation Summary Report.

16 After you print the report and close the report, the Refund Calculation Summary form will appear. If you want to see the details behind any of the refund calculations on the summary grid, select the row and click Edit.

17 The Refund Calculation Detail form opens. You can edit these details as required.
18 Then Save and Close the form. Click Calculate to recalculate the refund if necessary.

19 Click Print on this form to print the Refund Calculation Detail or Refund Calculation Summary report.

20 If you are calculating an actual refund, click Post to post any charge adjustments to the student's ledger card. The program will display a confirmation message asking if it is OK to post the refund calculation. Click Yes.

21 Additionally, when you click Post, CampusVue will create the records necessary to Print Refund Checks to the affected fund sources. You will not see any entry on the student's ledger card reflecting the refund checks until they are actually printed and posted.

22 After the posting procedure is completed, the program will display a confirmation message. Click OK.

**Note:** Other changes will appear on the Refund Calculation form. In the top right corner of the form, the status window will change to "Calculated and Posted". The Post button will change to Undo Post.

23 It is possible to "undo" the refund that has been posted. Click Undo Post to return the student's records to their status before the refund was posted. If you click Undo Post after refund checks have been printed, CampusVue will display an "Automation error" message.

**Note:** Once refund checks have been printed, you can no longer "undo" a refund calculation. Other accounting procedures must be employed to correct any misapplication of the refund calculations.

24 Click Close to close the Refund Calculation form.
Calculating Title IV Credit Balances

Title IV Credit Balances may occur; however, features within CampusVue will allow you to calculate and report Title IV Credit Balances which will ultimately lead to providing refunds in a timelier manner. Returning funds is discussed in the next topic.

To gather information on Title IV Credit Balances:

1. Select **Reports > Student Accounts > Title IV Credit Balance Report** to display the Title IV Credit Balance Report form.

2. Select the **Campus Group, Program Version, School Status, Status Category** and **Terms** of the students for which you would like to calculate a Title IV Credit Balance. The default for each of these selections is All. You must make a selection for this report to run.

3. Select the **Academic Year date range**. It is suggested that you run the report for a year at a time.

4. Select whether to include students with no waivers, and/or those with waivers.

5. Enable the **Only Students with Credit Balance** box and then select or deselect the box for printing selection criteria.

6. Click **Preview**.
Returning Funds

At times it is necessary to return funds to a student, parent or fund source provider. This can happen in a pre-planned way when a student has been over-packaged and will be getting a scheduled amount of money back (stipend) or on the occasion of a student’s leaving school earlier than expected (refund). This topic discusses the process for physically returning the funds – either through cutting a refund or stipend check or by way of an Electronic Funds Transfer.

Batch Processing Refunds / Stipends

After refund calculations are made and approved, CampusVue can print the refund checks and post the transactions to the student's ledger cards.

To print checks:

1. Select Daily > Student Accounts > Process Refunds/Stipends to open the Process Refund/Stipend Checks wizard.

![](image)

2. Select Process Refunds, Stipends, or Subsidiary.

3. Select either Retrieve All Refunds or Use Selected Criteria. If you select the latter, enter the Start Due Date, End Due Date, and Lender information.

4. Select how you plan to disburse the refund under Return Methods.

5. Select Print Checks? Click Yes. You would select No if you are posting the refunds in CampusVue and printing the checks in some other system such as an Accounts Payable program.

6. Click Next. CampusVue will prompt for Bank Information. Select the Bank Code, Student ID to Print, and then enter a Reference, and the Transaction Date.
7 Verify the scheduled refunds by clicking on the **Preview Ledger**. If there are students listed whose funds should not be returned uncheck them from the box located in the **Pay** column.

8 After you have completed this task, click on the **Print Checks** button.

9 Select the check type and enter the **Check Type**, **Reference**, **Starting Check Number**, **Check Date**, and whether the **Campus Name** will appear on the check. Click **Print**. CampusVue will ask if you want to print the check numbers on the checks. Click **Yes** or **No** respectively based on the printed status.

10 CampusVue will ask you if you if the checks printed correctly. Click **Yes** or **No** respectively based on the printed status.
11 Click **Print Ledger** for a detailed report. Click **Finish**.

![Print Ledger](image1)

12 An information box will appear Click **Ok** when prompted.

![Information Box](image2)

**Processing Individual Refunds**

This is a procedure for manually posting refunds to student ledger cards. In order to post a refund, you will be asked which fund source is to be refunded.

1 Select **Daily > Student Accounts > Post Individual Refunds** to open the Student Accounts-Refunds form.

![Post Individual Refunds](image3)
2 Select the student to whom the refund applies. Select the Enrollment to which the refund applies. Select the Payment Source to be Refunded.

3 Select either Schedule Refund or Post Directly to Ledger (No Check Required):

- **Schedule Refund.** You can add a refund without posting it to the ledger. The program will add the refund to the “check to print” list under Daily > Student Accounts > Process Refunds/Stipends. This allows you to schedule refund outside of performing a refund calculation.

  If the payment was made by credit card, the system will present the Credit Card drop-down list and populate the Return Method field with the Credit Card value. Select the credit card type from the drop-down list.

- **Post Directly to Ledger.** This option is used when a check has already been issued and you want to record it in CampusVue. The transaction will be posted to the ledger card and FA tables but no check will be scheduled.

4 Depending on your selection above, enter the necessary data in Trans. Date, Bank Account, Reference #, Check Number, Return Method (Check, Master Check, EFT, Net) and Description.

5 Enter the Amount to be refunded.

**Note:** Negative refund amounts are not allowed, so a message will inform you if you are attempting to save a negative refund. Some refunds are also mandatory. Schools are required to refund the funds, and they have to work directly with the student to recover a loss associated with a stipend. The program will allow a refund to be issued to a student for an amount greater than what was paid by the student on the ledger card. If there is a credit balance remaining after all money has been returned, the credit balance may be posted as a refund due to the student.
6 Enter the Date Due. This date cannot be any earlier than the campus location’s Minimum Trans. Date (from Setup).

7 Enter the Term, Academic Year, and Comment.

8 Check Edit Payee After Save to change the payee information when processing a refund check.

9 Click Save to save your refund and post it to the student’s ledger card.

**Setting up a Stipend Schedule**

Stipend Schedules are often set up to distribute money from financial aid fund sources to the student. You can create one stipend schedule for each academic year defined for the enrollment. In addition, you can assign each individual scheduled disbursement to a fund source. This allows stipend disbursements within one stipend schedule to be drawn from different fund sources.

**To set up a stipend schedule:**

1 Open the record of the student for whom the stipend schedule is to be maintained.

2 Select View > Student Accounts > Stipend Schedule to open the Student Stipend Schedule form.

3 Enter the necessary data on the top of the form according to the descriptions listed below.

4 Click Calculate. CampusVue will fill in the grid with the scheduled disbursements.
5 Select the **Fund Source** for each scheduled stipend. Title IV Refunds should be posted to the latest distribution of fund sources in the following order: UnSub loans, Sub loans, PLUS loans, PELL grants, and SEOG.

6 The drop-down list of fund sources will show only those sources that are packaged for the student and have a net amount received, or scheduled to be received, greater than zero. CampusVue calculates this amount by the formula: \( (\text{Amount scheduled to be received} + \text{Amount received}) - (\text{Amount of refunds made} + \text{Stipends made} + \text{Amount of scheduled refunds} + \text{Amount of scheduled stipends}) \).

**Note:** The fund source for a stipend can be edited only if the status of the stipend is scheduled.

7 Click **Add** (on the Scheduled tab) to add a new disbursement to the schedule. When adding a scheduled stipend, the program will check the value of the stipend flags. If the value of the "Limit Stipend Amount" flag is yes, the program will execute the logic that prohibits the amount of the scheduled stipend from exceeding the amount packaged for the selected fund source. If the value of the flag is no, the program will allow the scheduled stipend regardless of the net amount packaged for the fund source.

8 Click **Delete** (on the Scheduled tab) to remove a disbursement from the schedule.

9 Click **Cancel** (on the Scheduled tab) to cancel a disbursement but leave it on the schedule.
10 Click **Edit Payee After Save** to change the payee information when processing a stipend check.

11 Click **Save** to save your new stipend schedule or any changes you have made.

12 Click **Cancel** (on the bottom of the form) to cancel any changes you may have made anywhere on the form.

13 Click **Close** to close the Stipend Schedule form.

The **Disbursements Made** tab provides a list of stipend disbursements paid to the student from the previously established schedule. Data on this tab is display only.

- **Enrollment**: Select the student's enrollment for which the stipends are scheduled.
- **Academic Year**: Select the academic year for which the stipends are scheduled.
- **Net FA Amount Packaged**: Display only. This information can be used to verify the validity of scheduling stipend disbursements for a student. If the Institutional Charges are equal or greater than the Net FA Amount Packaged, stipends cannot be scheduled.
- **Institutional Charges**: Display only. This information can be used to verify the validity of scheduling stipend disbursements for a student. If the Institutional Charges
are equal or greater than the Net FA Amount Packaged, stipends cannot be scheduled.

- **Status:** If the stipend schedule has been approved for disbursement, set the Status to A - Approved. Other stipend schedule status options include C - Canceled, E - Estimated, H - Hold, and P - Pending Approval.

**Note:** You can cancel the entire schedule by selecting the C - Canceled Status code.

- **Total Amount:** Enter the total amount of the scheduled stipend.
- **Number of Disbursements:** Enter the number of disbursements to be scheduled. The total amount will be divided by the number of disbursements to arrive at the amount of each scheduled disbursement.
- **First Disb Date:** Enter the date of the first stipend disbursement. It is possible to backdate a stipend schedule if necessary.
- **Payment Frequency:** Select either Month or Days. If the payment frequency is measured in days, enter the number of days between disbursements.

**Processing Individual Stipends**

Use this procedure to manually post stipends to student ledger cards. When stipend schedules are set up, the stipend disbursements are related to packaged fund sources. When you select a student, enrollment, and academic year, the program displays the related stipend schedule.

**To post a manual stipend:**

1. Go to Daily > Student Accounts > Post Individual Stipends to open the Post Student Stipends form.
2 Select the **Student** to whom the stipend will be paid.

3 Select the **Enrollment** to which the stipend applies. The program defaults to the most recent enrollment.

4 Select the **Academic Year** to which the stipend applies.

5 Select the **Stipend Disbursement** to Post.

6 Enter the **Date Due**. Note that this date cannot be any earlier than the Minimum Transaction Date set in the Campus Information Record.

7 Enter the **Date Sent**.

8 Enter the **Reference Number**.

9 Click **Edit Payee** to change the payee information when processing a stipend check.

10 Enter the **Check Number**.

11 Select the **Term** to which the stipend applies.

**Note:** When you select a stipend from the grid, the term will default to the Stipend Schedule Term. This is not a required field, and you have the ability to override this selection. When Save is selected, the program writes the selected term to the Stipend Schedule Term, Transaction Term, and Refund Term.

12 Select a **Bank Account** from which the check will be drawn.

13 Click **Save** to save the stipend record. CampusVue will post the stipend and display a confirmation message. Click **OK** to acknowledge the message.

14 Click **Close** to close the Post Student Stipends form.
Third-Party Billing

In this section, you will learn how to generate third-party invoices for more than one campus per agency and how to approve the third-party invoices.

Third-Party /Agency Invoices

This feature of CampusVue enables you to generate invoices for third parties that have been set up as active agencies associated with your institution.

To generate a third-party invoice:

1. Click Daily > Student Accounts > Third Party/Agency Invoices. The system displays the Primary Selection Criteria screen of the Third Party/Agency Invoices wizard. This form enables you to select the criteria for billing or printing invoices.

2. In the Student Selection panel, click Single Student or Batch depending on whether the billing will be for a single student or a batch. If you select Single Student, the Name field and the Search button become enabled. Click Search to open the Search form to find the student you wish.

3. If you select Batch, select the applicable campuses from the Campuses list. Use the Select All and Clear All buttons to select or clear all of the campuses in the list.

4. In Invoicing Options, select either Create New Invoices for Agencies or Print Existing Invoices for Agencies.

5. In Invoice Type Selection, select the relevant check box to indicate whether the invoice will be an individual or a master invoice.

6. Click Next to proceed or Cancel to disregard any selections.

7. The Additional Selection Criteria screen appears.
8. Select a **Closing** date. This will be the end date for billing.

**Note:** Lists are filtered by the relationships set up between **Fund Source**, **Agency**, and **Agency Branch**. If you choose a fund source that has not been associated with any agencies, the **Agency** and **Agency Branch** lists will be empty.

9. In the **Fund Source Selection** panel, select a fund source. Select or clear all check boxes. Otherwise, you can select individual fund sources from the list.

10. In the **Agency Selection** panel, select an agency. Select or clear all check boxes. Otherwise, you can select individual agencies from the list.

11. In the **Agency Branch Selection** panel, select an agency branch. Select or clear all or individual check boxes. If you choose an agency that has branches, you must choose specific branches.

12. Click **Next** to open the **Filter Selection** form. This form enables you to select filters for generating invoices.

13. In the **Start Date** and **To** boxes, select the start and to dates.

14. In **Status**, select the status(es) that you want to include in this billing. The list displays all available statuses at your school.
15. In **Program Version**, select the option(s) you want to include in this billing. The list displays all available program versions at your school.

16. In **Shift**, select the shift(s) that you want to include in this billing. The list displays all available shifts at your school.

17. In **Balance option**, select the option(s) that you want to include in this billing.

18. Click **Next**. The **Statement Options** screen appears. The form enables you to select statement options that determine the information that you wish to include in the invoice to the third party.

![Statement Options Screen](image)

19. In the **Statement Comment** text box, enter any school-defined text that you wish to appear in all invoices.

20. In the **Include** field, select the relevant check boxes. If you select **Course Schedule**, the **Term** list becomes enabled and you may select a term from the list. Only **Payment Coupon** is available when printing a master invoice.

21. In the **ID to print**, click the relevant option. This is a school-defined way of identifying students. Only one option can be enabled.

22. Click **Next**. The **Review Statements** screen appears. The form enables you to view the students for whom agencies and third parties will be billed. Click **Print Statements** to generate these invoices or click **Back** to return to the previous form. Select **Yes** or **No** to indicate if the invoices were printed correctly. Click **Finish** to exit the wizard.

**Note:** If no student meets the criteria for billing, the **Print Statements** and **Finish** buttons are disabled in this form.
Third-Party Agency Invoices Approval

This feature of CampusVue enables you to approve invoices for third parties that have been set up as active agencies associated with your institutions.

To approve a third-party invoice:

1. Click Daily > Student Accounts > Third Party/Agency Invoices Approve. The system displays the Selection Criteria screen of the Third Party/Agency Invoices wizard. This form enables you to select the criteria for approving billing invoices.

![Third Party/Agency Invoices Approval Form]
2. In **Campus Selection**, select a campus. Use the **Select All** or **Clear All** buttons to select or clear all campuses that are selected.

3. In **Fund Source Selection**, select the applicable fund source. Use the **Select All** or **Clear All** buttons to select or clear all fund sources that are selected.

4. From the **Date Created** lists, select a date range.

5. From the **Third Party Invoice Number** list, select a number.

6. You can enter a portion of a third-party invoice number in the data-entry field and click the **Search** button.

7. The batch number, Ok indicator, fund source, amount approved, review status, date created, and user ID for each agency invoice appear. Select an invoice and click the **Continue** button.

8. The student's name, student ID, status, disbursement date, term, fund source, amount, and campus appears along with an **Approve** check box. Use the **Approve All** or **Unapprove All** buttons to approve or disapprove all invoices listed.

9. From the **Review Status** list, select the status.

10. Click **Clear Disbursements** to remove one or more unapproved disbursements from the batch. The program will display a form to allow you to choose a single disbursement or all unapproved disbursements for clearing. In the **Clear Disbursements** dialog box, click either **Single Disbursement** to clear the disbursement in the text box or **All Unapproved disbursements in the batch**. Click **OK**. Click **Cancel** if you change your mind about removing the disbursement.
11. Click **Print Batch** to print the FA Disbursements Batch Tracking report.

12. Click **Save Batch** to save the batch of disbursements for further review. Click **Yes** on the confirmation message.

13. Click **Approve Batch** to complete the processing of the current batch. CampusVue will ask you to confirm the approval with a message box. Click **Yes**.

14. This action generates a new batch ID. Click **Yes** to print the batch report.

15. Select the **Close** button to return to the previous screen, where you may select another batch to process.
The Internal Revenue Service (IRS) requires schools to file 1098-Ts for each student who meets certain requirements for the Hope credit or qualifies for the lifetime learning credit. From student records, the system determines which students need to be reported on 1098-Ts. The school must print 1098-Ts to send to the qualified students. The school can also create an electronic file with 1098-T data to transmit to IRS via the export feature.

**To Process 1098-T's:**

1. Select **Daily > Student Accounts > Process 1098Ts** to open the Process 1098 T form.

2. Select the **Calendar Year** for which the forms are to be printed.

3. Enter (or select) the **TCC Number** (Transmitter Control Code).

4. Enter (or select) the TIN (Transmitter ID number) in the **Choose or enter Transmitter TIN** field.

5. Choose either **Individuals** or **Batch**. If you select the Individuals option, and click **Next**, the program will open the **Student Search** form from which you can select specific students either by name or filtering criteria.

6. If you want to use the Billing Address on the 1098-T, you can select to include transactions for the current Year (through March), or select a date range within the calendar year specified at the top of the form.

7. Click **Next**. The students to be reported appear in a grid as follows:
8 Before you click **Next** to proceed, you can select any student and click **Detail** to view the transactions being reported for the selected student. You have the option of including or excluding particular transactions by checking or clearing the **Include** box next to the transaction.

9 Click **Close** to close the 1098-T Detail form and return to the Process 1098T wizard. Click **Next** to proceed. The next form in the wizard allows you to print the 1098-Ts for the current tax year or create an electronic file for online processing. Those procedures are described separately below, but are launched from this same form.
**Printing 1098T's**

To print 1098T's:

1. Run the Process 1098-T wizard as described above and select appropriate options. If the billing address is to be used to address the 1098-T forms, enable the **Print 1098-Ts Addressed to Billing Address** check box.

*Note*: If this option is enabled and a billing address does not exist for a particular student, the address from the **Student Master** will be used.

2. Select how the forms will be sorted: by **Name**, **Social Security Number**, or by **Zip Code**. Enable the sort option by clicking the option.

3. Click **Print 1098-T**.

4. The program will display a message like the one below. Because there are actually three different forms that have to be printed for each student (Copy A, Copy B, and Copy C), you must first load the printer with the forms for Copy A, print the report, then repeat this process for Copy B, and again for Copy C.

5. If 1098-Ts do not need to be run for the students you selected, the program will tell you so.

6. Click **OK**. CampusVue will run the report and display the preview.

7. Load the **Copy A** forms in the report printer and click the printer button to run the report. Copy A is for the Internal Revenue Service (IRS).
8 Load the Copy B forms in the report printer and click the printer button to run the report again. Copy B is for the student.

9 Load the Copy C forms in the report printer and click the printer button to run the report for the last time. Copy C is for the school.

10 Close the Report Preview window and click Close to close the form.

**Note:** When the 1098-T forms are printed, a message asks if they printed properly. If they did not, click No and the program will allow you to reprint all the forms, or just reprint a portion of the forms based on the sort order chosen during the wizard.

### Exporting 1098Ts

**To export 1098Ts:**

1 Run the Process 1098-T wizard as described above until the Create File option is available.

2 The drive and folder path for exporting files defaults to the path assigned in Setup > System > General Tab > Enter EDE Path. At the time you export, you can select a different drive and path using the browse options on the form.

3 The default setting will send a file to the path selected. Select Test File to create a file for test purposes. Alternatively, you can select Replacement File to replace an existing file that has not yet been transmitted.

4 When the options are set to your liking, click Create File.

**Note:** A data file is created in the folder that you designated in Step 2. The system names the data file automatically and notifies you of the file name when it is completed. This data file is the export record that can be sent to the IRS or to a servicer (if your institution uses one for this purpose).
Non-Student Account Transactions

In addition to bank deposits, this topic covers posting receipt transactions that are not student-related. Examples include vending machine sales, bookstore sales, massages, and so on. You can select the campus and enter the transaction date. You can enter multiple transaction codes, descriptions, and amounts. After entering all of the transactions for the day, you can save and print the transactions.

Making a Bank Deposit

CampusVue records all posted payments for the purpose of printing a bank deposit report. This report can be printed after the last payment transaction of the day, or for any date range desired.

To make a bank deposit:

1. Select Daily > Student Accounts > Bank Deposits to open the Bank Deposit wizard.

2. Select your Campus and the transaction date range. Deposit dates can overlap -- the wizard will not gather any transaction that has already been marked as deposited.

3. Select the Cash Drawers to include in the deposit and indicate whether to include items not in cash drawers.

4. Click Next to display the list of Transactions Selected to be included in this deposit.
5 Click **Print** to print and review the list.

6 Close the **Bank Deposit Report** when you have completed printing and/or reviewing the deposit. Click **Next**.

7 Click **Yes** and **Finish** to complete the procedure and close the wizard. The program will mark the listed transactions as deposited.

If you click **No**, you can click **Finish** to end the procedure without depositing the transactions, or you can click **Back** to return to the previous page of the wizard.
Posting Miscellaneous Receipts

To post miscellaneous cash receipts:

1. Select Daily > Student Accounts > Miscellaneous Receipts.

2. Click Add to populate the fields in the Detail section of the form. The transaction type selection will automate the GL Credit and GL Debit fields.

3. Click Save to add this transaction to the grid.
Note: If the transaction code allows for entering the **G/L numbers**, the program enables two columns at the end of the grid allowing you to enter the **Debit** and **Credit** account numbers for the transaction. If the link to Great Plains is enabled, the program will validate the account numbers when the user clicks the "Save" button.

4 When all receipts have been added to the grid, select the receipts to post. Click **Select All** if you wish to post all of the receipts. Click **Save** to save your entries and display a confirmation message that your transactions have been posted.
Student Accounts Reports

The Reports drop-down menu is organized by departments. Each department has a list of reports that are relevant to the work done there. The list of reports is alphabetically sorted for each module and varies in length as new reports are added and old reports are replaced with newer versions. An asterisk (*) indicates a customized report designed for your institution(s). You can click Reports > Students Accounts to access reports associated with the Student Accounts department.

<table>
<thead>
<tr>
<th>Reports</th>
<th>Window</th>
<th>Tools</th>
</tr>
</thead>
<tbody>
<tr>
<td>Executive Information</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Contact Manager</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Admissions</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Financial Aid</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Student Accounts</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Academic Records</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Distance Education</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Placement</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Loan Management</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Student Services</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Housing</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Custom Reports</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Open Report Selector</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

ACH Batch Detail
ACH Batch Report
* BA 1098 T Summary Report for 2002 (Short)
* BA 1098 T Summary Report for Tax Year 2002
* BA Late Refund Calculations
* BA Billing Export
* BA Billing Export w/out Bill Address
* BA_SStudent Payment Billing - Lump Sum

* BA_Third Party Funds
* Bradley Cash Receipts Detail
* Bradley Detail Transaction
Campus Period End Dates
Cash Drawer Session Report
Cash Receipts Detail
Cash Receipts Summary by Fund Source

Custom Reports

Custom Reports, designated by an asterisk (*), are reports designed especially for your campus. Such reports are developed by someone at your school who can use Crystal Reports®. These reports are created either by editing an existing CampusVue generic report or by creating a new report from scratch. Your System Administrator can use the Setup > Report Maintenance option to work with custom reports.

Open Report Selector

You can click this option to display a window in which all reports (for all modules) that you have permission to run are listed by going to Reports > Open Report Selector.

Accessing Reports

Reports are accessed from the main CampusVue menu under the Reports option. You can run reports only if your user profile has been granted the proper permissions. Selecting Reports > Open Report Selector displays a window that lists by department all the reports that you are permitted to run.
To access a specific student accounts report:

1. Select **Reports > Student Accounts > specific report**.

2. Use the selection criteria in the Report Selection form to satisfy your reporting requirements.

The following screen displays the Report Selection form for the *Miscellaneous Cash Receipts* report.

---

**Report Preview**

Click **Preview** on the **Report Selection** form to open a **Report Viewer** window and view your report.

The following example shows the Report Viewer for the *Miscellaneous Cash Receipts* report.

---

**Miscellaneous Cash Receipts**

Campuses:
- Campus Management
- School of Arts
- Date between 1/1/2005 and 12/31/2005
General Features of CampusVue Reports

Following are the generic features of all department-specific reports in CampusVue:

- The **Title** of the report is in the upper-left corner of each page.
- The **Selection Criteria** are listed in the upper-left corner of the first page.
- The **Sort Order** is listed in the upper left corner of the first page.
- The **Name of the Program** that produced the report is listed in the upper-right corner of the first page.
- The **Date and Time** that the report was printed is listed in the upper right corner of each page.
- **Column headers** are shown at the top of each page.
- **Group headers** are listed on the left side of the report as required by your sorting criteria. Note that you can sort by all the available sort variables but group totals are available only for the high-order three sort variables.
- The **Total number of records** selected will be listed at the end of the report.
- The **Company name** will appear in the lower-left corner of each page. (This is the company name from the Setup > System menu option.)

<table>
<thead>
<tr>
<th>Miscellaneous Cash Receipt</th>
<th>Administrator</th>
</tr>
</thead>
<tbody>
<tr>
<td>Campus Vue</td>
<td></td>
</tr>
<tr>
<td>- School of Arts</td>
<td></td>
</tr>
<tr>
<td>- Cash Management</td>
<td></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Date</th>
<th>Description</th>
<th>Type</th>
<th>Debit Account</th>
<th>Credit Account</th>
<th>Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>09/20/20</td>
<td>Transaction</td>
<td>STUDENT</td>
<td>05-1110 Cash</td>
<td></td>
<td>250.00</td>
</tr>
</tbody>
</table>

**Account:**

<table>
<thead>
<tr>
<th>Account #</th>
<th>Type</th>
<th>Debit Account</th>
<th>Amount</th>
</tr>
</thead>
<tbody>
<tr>
<td>09/20/20</td>
<td>Cash</td>
<td>05-1110</td>
<td>250.00</td>
</tr>
<tr>
<td>09/20/20</td>
<td>Cash</td>
<td>05-1110</td>
<td>250.00</td>
</tr>
<tr>
<td>09/20/20</td>
<td>Cash</td>
<td>05-1110</td>
<td>250.00</td>
</tr>
</tbody>
</table>

**Note:** Reports from your system parameter tables can be printed in a similar manner from the **Lists** menu.

Some reports open as HTML documents. Right-click on the report and then select **Print** from the context menu to print it.
Report Viewer Controls

Report

The Report menu on the Report Viewer form provides for printing the report, printer setup, exporting the report to other applications such as Excel, and closing the viewer window. The following options are available on the Reports menu:

- **Print**: You can select this option when you are ready to print the report. A Print icon is also provided at the top of the Report Viewer form.

- **Print Setup**: This option calls the typical Windows printer setup form from which you can select a printer, set the number of copies to be printed, and access other reporting functions.

- **Save Student Group**: If the internal Campus Id and internal Student Id are contained in the record set for the report, you can save the students listed on the report as a group. Select this option and give your group a name.

- The following screen displays the New Save Group dialog:

  ![New Save Group Dialog](image)

  In this example, the default definition for the new student group is a "Static" group, meaning that the list of names in the group can be refreshed on demand (your school can also choose manual for the default group definition). You can also open the group via View/Student Groups and change the group type to Dynamic, Frozen, or Manual. For details refer to CampusVue Help.

- **Export**: You can select this option to view different export formats. In the example given below, users can select from the following four export formats: Crystal Reports Export Formats, Excel, Comma Separated (CSV), and XML Format.
With each report selection you can select the format and destination of your report. Several options are available for both Format and Destination. Click **OK** after you make your selections.

- **Close**: You can select this option to close the Report Viewer form. You can do this before or after you print the report. The program will return to the Report Selection form.

**Mail Merge**

The **Mail Merge** option appears on the Report Viewer Menu Bar if the following conditions are met:

- Your school has letter activities related to students.
- The path to the letters is correctly designated in **Setup > System**.
- The report being previewed lists students.

When you click the **Mail Merge** option, all letter activities are listed as options. You can select the one with which to merge the names on your report.
When you select to use the Mail Merge feature, you will be able to run the selected report, use the Merge tool to combine and print letters, and update the student's activity record after processing the letter. The system will prompt you with a dialog box asking if you would like to update the Contact Manager. If you select 'Yes', then the student's Contact Manager history will be updated after the Mail Merge is completed.

**Excel**

This option exports the data on the report to an Excel spreadsheet. This feature appears on every report. The export procedure uses column names for headings. A maximum of 65,000 rows can be exported. However, Sub reports are not exported.

**Navigation Tools**

At the top of the Report Viewer form, there is a set of navigation tools to help you maneuver in a multi-page report. By clicking the appropriate tool, you can go to the first page of the report, the next page, the previous page, and the last page.

The following tools are available for selection:

- **Report Views**: The report viewer provides a method of narrowing your view of the previewed report. By double clicking on a report heading or sub-heading, you can open a view containing only that heading and the data below it. When you open a view of a heading, the program creates a view tab at the top of the report. You can alternate between views until you get the information you require. You can also print only a selected view of the report.

- **Close Current View**: Click on the view to be closed and then click this control to close it.

- **Group Tree**: On the left side of the Report Viewer is a control known as the Group Tree. It is used to drill down to specific portions of your report. It is more significant in long reports and in those that have more than one or two groups. Click on the plus and minus boxes beside the group names to expand or contract the tree list. Click on a tree item to go to that portion of the report.

- **Toggle Group Tree**: This tool is used to show or hide the Group Tree. If you want to see more of the report page in your viewer window, hide the Group Tree by clicking this tool. Click it again to bring back the Group Tree.

- **Report Size**: Use this tool to size the image of the report to a convenient viewing size. Select one of the options from the drop down list or type in your own percentage value.

- **Text Search**: Find the text you need in the report preview by typing it in the Text Search box and clicking the binoculars. The program will find the first occurrence of the text in the report. If you click the binoculars again, it will find the next
occurrence, and so on. Your search text entries are saved in a list so that you can go back to them by clicking the arrow beside the text box. When you close the report, your search entries are discarded.

**Report Printing**

Reports are printed from the Report Viewer window after you have selected the various filtering criteria and clicked **Preview** in the Report Selection window.

**To print a report in CampusVue:**

1. In the Report Viewer window, click the **Print** icon at the top to open the **Print** dialog box. You can choose to print the entire report or selected pages. Indicate the number of copies of the report to be printed. Click **OK** to send the report to the printer.

   Alternatively, select **Print** from the Report menu at the top of the Preview window. The report will be sent to your designated printer. If you want to change the destination printer, select a printer from the **Print Setup** dialog.

2. From the **Report** menu, select **Close** to close the Report Viewer window after the report is printed. You will return to the Report Selection window.

3. In the Report Selection window, you can choose to print another variation of the report by selecting different parameters. You can also save your previous selection of parameters by giving them a **Preference Name** and saving your preference for a later rerun.

4. Click **Close** on the Report Selection window to return to the CampusVue main window.

**Cube Reports**

The term "Cube Report" refers to a multidimensional, spreadsheet-style report that you can manipulate for the purpose of extracting data from the CampusVue database. An ordinary spreadsheet is two-dimensional in nature. As the term implies, a cube report can accommodate three or more (possibly hundreds of) dimensions in a report presentation. Most of the CampusVue modules have one or more cube reports on the Reports menu. Data elements for the various cube reports are provided by the program in a form that you can readily use or not use as desired for a particular view. Flexibility is the key characteristic of cube reports. You can move data around on the report, adding or removing horizontal and vertical data elements to achieve the precise combination of rows and columns you need to present the results in the proper format.

The program gathers data for a cube report each time the report is opened. The data is stored in a temporary file while the cube is open. For large databases, this data gathering effort can take several minutes.

Output can be generated from cube reports in four forms:

- On-screen displays in which rows and columns can be rearranged to suit your needs
Student Accounts Reports

- Printed spreadsheets with optional horizontal and vertical cross footed totals
- Charts and graphs
- Export files to Excel

Cube reports are listed below a horizontal line at the bottom of each departmental reports menu. In the Student Accounts module, the Bank Deposit report is an example of a cube report.

To view the Bank Deposit Cube Report:

1. Select Reports > Student Accounts > Bank Deposit to open the Report Selection form.

2. Some cube reports are set up with selection criteria and others are not. In the case of the Bank Deposit cube report, there are selection criteria. Make whatever choices you like and click Continue.

3. Click Preview on the Report Selection form to start the gathering of data for the cube report. The program will gather the basic building blocks of data for the cube. Be patient, as this can take several minutes. There's a lot of work going on that you can't see.

When the program has assembled the necessary data, the cube similar to the screen above will open.

Across the top of the cube window are some important controls.

- **Preview**: Shows you a preview of the printed report in spreadsheet format.
- **Graph**: Takes you to the graph design feature. You need to select the data elements you want in the graph before clicking Graph. Ordinarily, you would not want to graph the totals along with the data cells. To select data cells to be graphed, click one corner of the range with the left mouse button, hold the button down and "drag" to the diagonally opposite corner of the range. All selected cells except the first one will be darkened.
• **Excel**: Exports the cube report to an Excel spreadsheet. You can also select the parts of the report you want to export before clicking Excel. You will also export the totals unless you take action to do otherwise.

• **Exit**: Closes the report and returns to the CampusVue work area.

• **Show Totals**: You can elect to show or not show the totals on the report. If you want to export the data, you may not want to export the totals along with the data cells.

**Options Menu**: When the cube report is opened in your work area, a new menu bar is added to the CampusVue window right under the title bar. It has one menu on it labeled **Options**.

- The **Graph**, **Print Preview**, **Export Excel**, and **Close** options work like the corresponding options described in step 5 above. **Save** will save data from the report to a variety of file formats.

- The **Ranking** option gives you the ability to rank (sort) data elements in the cube report in ascending or descending order.

The example cube shows a three-dimensional report in a two-dimension format. Each row represents a student record. Subtotals and totals are shown for each row and column.

Notice the other data elements that have not been used in this particular view of the array. Across the top, they include **Receipt Date**, **Deposit date**, **Deposit No.**, **Payment Type**, **Bank Account**, **Campus**, **Payment Description**, and **Fund Type**. Any of these other data elements can be "dragged" to the horizontal or vertical axis of the grid. By doing so, you can change the report to an entirely different result.
Another technique that you can use to tailor the cube is to select only portions of any one data element. For example, as we have done here, you can select only a few out of many Receipt Dates.

Click on the arrow beside the data element name. The list of codes, names, and so on, will be dropped down for your selection. Click the box beside each desired code or name. Those with X in the box will be used in your report. Those with blank boxes will not be used. To select all choices or to deselect all choices hold the Ctrl (Control) key down while selecting.

**Right Click Options**: If you right-click anywhere in the data area of the cube report, a menu appears with some important features listed.

- **Normal**: Causes the cube data to be displayed in its normal format. In the case of our example, it is contribution to the bank deposit sorted by student.
- **% of Row**: Changes the data format to be a percentage of the row total.
- **% of Col**: Changes the data format to be a percentage of the column total.
- **Number Format**: Allows you to change the format of the numbers in the data cells.
- **Amt**: In this example, **Amt** is the only option for data display. In other cubes, there may be more options listed here.

**Graphing Data**: For our example, we have chosen to create a three-dimensional bar graph. The illustrations show the selected data from the cube (totals have been turned off to facilitate the data selection) and the resulting graph. To select data cells to be graphed, click one corner of the range with the left mouse button, hold the button down and "drag"
to the diagonally opposite corner of the range. All selected cells except the first one will be darkened.

To change the type of graph, click the graph style list in the upper right corner of the graph screen. Select any of the listed styles. Maximize the graph screen to see the labels clearly when you are working with many elements.

**Export to Excel**: The same data can be exported to Excel as the example below shows. The column headers have been formatted manually after the import to improve the look of the example.

<table>
<thead>
<tr>
<th>A</th>
<th>E</th>
<th>C</th>
<th>D</th>
<th>E</th>
</tr>
</thead>
<tbody>
<tr>
<td>1</td>
<td>RECTYPE</td>
<td>APPFEE</td>
<td>GRACEFEE</td>
<td>LIBRARY</td>
</tr>
<tr>
<td>2</td>
<td>04.287 0002</td>
<td>673-30-4550</td>
<td>App, 1grade</td>
<td></td>
</tr>
<tr>
<td>3</td>
<td>04.287 0003</td>
<td>673-30-4550</td>
<td>App, 1grade</td>
<td></td>
</tr>
<tr>
<td>4</td>
<td>05.042 0001</td>
<td>234-12-3456</td>
<td>sample, sample</td>
<td></td>
</tr>
<tr>
<td>5</td>
<td>05.042 0002</td>
<td>864-50-4014</td>
<td>Smith, John</td>
<td></td>
</tr>
<tr>
<td>6</td>
<td>05.042 0003</td>
<td>Rothausen, Wolfram</td>
<td></td>
<td></td>
</tr>
<tr>
<td>7</td>
<td>05.042 0004</td>
<td>333-66-0091</td>
<td>sin3, new3</td>
<td></td>
</tr>
<tr>
<td>8</td>
<td>05.042 0005</td>
<td>333-66-0091</td>
<td>sin3, new3</td>
<td></td>
</tr>
<tr>
<td>9</td>
<td>05.048 0001</td>
<td>591-33-9999</td>
<td>Bargren, Chad</td>
<td></td>
</tr>
<tr>
<td>10</td>
<td>05.048 0002</td>
<td>865-37-8768</td>
<td>Pininyt66, Padmajaka5</td>
<td></td>
</tr>
</tbody>
</table>

**Preview**: The Preview of the Bank Deposits report from the cube is shown here with totals included.

**Preview Controls**: There are several controls on the preview form including Print, Print Setup, Margins and Columns, Page Change, and Zoom In and Out.
Index

1
1098T’s
  Exporting, 70
  Printing, 69
  Processing, 67

A
Admissions Deposits
  Posting, 19, 22
Approved FA Disbursements, 42

B
Bank Deposits, 71
Batch Charges or Adjustments, 26

C
CampusVue Reports
  Features, 77
CampusVue Reports
  Printing, 81
Charges or Adjustments
  Posting, 24
Closing Student Account, 44
Cube Reports, 81

D
Drop Report, 44
Drops, 44

I
Individual Refunds
  posting, 54
Individual Stipends
  Processing, 59

L
Ledger Cards Folder, 8

N
Non-Student Account Transactions, 71

O
Open Report Selector, 75

P
Payment Info Folder, 16
Payment Schedule Folder, 8
Payments, 28
Post Miscellaneous Cash Receipts, 73

R
Refund Calculation, 45
Refund Calculation Folder, 14
Refunds/Stipends
  Batch processing, 52
Registration Billing, 37
Report Preview, 76
Report Viewer Controls, 78
Revenue Ledger Folder, 14

S
School Fields Folder, 15
Stipend Schedule, 56
Stipend Schedules Folder, 13
Student Account Transactions, 19
Student Accounts, 6
Student Accounts Folders, 7
Student Accounts Reports
  Accessing, 75
Student Folder, 7
Student Refunds, 52
Student Statements, 39
Student Status
  Drop, 44
Student Transactions
  Adjusting, 34
Subsidiaries Folder, 16
Summary Folder, 15

T
Title IV Credit Balances
  Calculating, 51
Tuition Discounts Folder, 17